Вопрос №36582
 
 
 
 
 

При установке ACID 5,6 требует fraemwork 1.1 а на XP64-bit не устанавливается. Что можно сделать?

имя · около 6 лет назад · 1 ответ
 

Хороший вопрос Ф топку
0
1
Ответы
kelz · около 6 лет назад

На сервере у мелкомягких написано, что работает. Кроме того, поскольку фреймворк совместим сверху вниз, то ставьте сразу вторую версию и наслаждайтесь.

 
 
 
 
Ссылка на этот вопрос
 
Поискать ответ на вопрос: ответы@mail.ru, otvety@google.ru, Яндекс.Ответы
 
Читать новые вопросы в: LiveJournal, Livinternet, Google Reader
 
Этот вопрос посмотрели 126 раз, в среднем 1 просмотр в месяц (0.06)
 
 
 
 
 
 
Адрес друга:
 
 
 
 
 
 
 
 
 
 
 

© vorum.ru — вопросы и ответы, 2006–2016
Пишите нам на in@vorum.ru

Администрация сервера не гарантирует точность и достоверность размещаемых пользователями материалов, а также не несет ответственности ни за какие задержки, сбои, удаление или несохранность какой-либо пользовательской информации.

Цифры не для всех: 63

 
 
× Нравится наш сайт?
Нажмите кнопку «Мне нравится» (Like), чтобы присоединиться к нам на Facebook